Show patches with: Series = [bug#35667] gnu: denemo: Use older version of gtksourceview.       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
[bug#35667] gnu: denemo: Use older version of gtksourceview. [bug#35667] gnu: denemo: Use older version of gtksourceview. - - - 0 0 1 2019-05-10 Diego Nicola Barbato New