Show patches with: Series = [bug#36528,1/2] gnu: emacs-polymode: Update to 0.2.       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series A/R/T S/W/F Date Submitter Delegate State
[bug#36528,2/2] gnu: Add emacs-polymode-org. [bug#36528,1/2] gnu: emacs-polymode: Update to 0.2. - - - 0 0 0 2019-07-06 LaFreniere\, Joseph New
[bug#36528,1/2] gnu: emacs-polymode: Update to 0.2. [bug#36528,1/2] gnu: emacs-polymode: Update to 0.2. - - - 0 0 0 2019-07-06 LaFreniere\, Joseph New